你好,欢迎来到军队采购网上商城 【请登录】
当前位置:首页 > 公告详情

★网上商城对浏览器有什么要求?

时间:2015-07-31 11:13:55

A: 网上商城为了实现某些功能,并不能兼容所有类型、所有版本的浏览器。我们强烈建议您使用IE10.0版本浏览器,或者百度、火狐、谷歌浏览器,以达到最佳显示效果和功能体验。


军队采购网| 京ICP备0955519| 咨询电话:(010)66945675

Copyright©2016 版权所有:中央军委后勤保障部 京ICP备09055519号